pppd: Fix logical error in comparing valid encryption policies (#262)
[ppp.git] / chat /
drwxr-xr-x   ..
-rw-r--r-- 5 .gitignore
-rw-r--r-- 688 Makefile.linux
-rw-r--r-- 263 Makefile.sol2
-rw-r--r-- 18789 chat.8
-rw-r--r-- 33815 chat.c