Merge in 1.3 and post 1.3 fixes; some of them might be applicable to
[ppp.git] / pppd / patchlevel.h
1 /* $Id: patchlevel.h,v 1.33 1998/05/04 06:10:31 paulus Exp $ */
2 #define PATCHLEVEL      5
3
4 #define VERSION         "2.3"
5 #define IMPLEMENTATION  ""
6 #define DATE            "4 May 1998"