pppd: Add lcp-echo-adaptive option
[ppp.git] / pppd / patchlevel.h
1 #define VERSION         "2.4.8"
2 #define DATE            "31 December 2019"