revert it to 2.3.6 for now
[ppp.git] / pppd / patchlevel.h
1 /* $Id: patchlevel.h,v 1.35 1999/02/26 10:33:43 paulus Exp $ */
2 #define PATCHLEVEL      6
3
4 #define VERSION         "2.3"
5 #define IMPLEMENTATION  ""
6 #define DATE            "26 February 1999"