update for 2.3.3; don't need extra -lcrypt
[ppp.git] / .cvsignore
1 Makefile
2 ppp.info
3 pppd-bsd
4 pppd-sunos4
5 pppd-ultrix
6 pppd-linux