Add include/linux/if_pppol2tp.h, missed in a previous commit
[ppp.git] / include / linux /
drwxr-xr-x   ..
-rw-r--r-- 7396 if_ppp.h
-rw-r--r-- 2020 if_pppol2tp.h
-rw-r--r-- 4396 if_pppox.h
-rw-r--r-- 6919 if_pppvar.h
-rw-r--r-- 9529 ppp-comp.h
-rw-r--r-- 6824 ppp_defs.h