update to 2.3 based on netbsd stuff
[ppp.git] / svr4 / ppp_ahdl.System
1 ppp_ahdl        Y       1       0       0       0       0       0       0       0