update to 2.3 based on netbsd stuff
[ppp.git] / svr4 / .cvsignore
1 ppp
2 ppp_ahdl
3 ppp_comp
4 Makefile