update to 2.3 based on netbsd stuff
[ppp.git] / etc.ppp / options.leaf
1 lock