mods to support standard SVR4 as well as Solaris 2
[ppp.git] / aix4 / ppp_if.exp
1 ppp_load