update to 2.3 based on netbsd stuff
[ppp.git] / aix4 / ppp_if.exp
1 ppp_load