old DLPI doesn't have dl_sap_length
[ppp.git] / .cvsignore
1 Makefile