Stephen: "It's portaudio, not libvorbis that needs version >= 19."
[ccan] / ccan / wwviaudio /
drwxr-xr-x   ..
-rw-r--r-- 1575 _info.c
-rw-r--r-- 12032 wwviaudio.c
-rw-r--r-- 5364 wwviaudio.h