opt: Silence unsed param warning triggered by -Wextra
[ccan] / ccan / opt / LICENSE
1 ../../licenses/GPL-3