ccan_tokenizer: update to be compatible with darray.
[ccan] / ccan / ccan_tokenizer / LICENSE
1 ../../licenses/BSD-MIT