Add support for EAP-TLS (including experimental TLS v1.3 support).
[ppp.git] / etc.ppp / openssl.cnf
1 openssl_conf = openssl_def
2
3 [ openssl_def ]
4 engines = engine_section
5
6 [ engine_section ]
7 pkcs11 = pkcs11_section
8
9 [ pkcs11_section ]
10 engine_id = pkcs11
11 dynamic_path = /usr/lib64/openssl/engines/engine_pkcs11.so
12 MODULE_PATH = /usr/lib64/libeTPkcs11.so
13 init = 0
14