old DLPI doesn't have dl_sap_length
[ppp.git] / ultrix /
drwxr-xr-x   ..
-rw-r--r-- 443 Makefile.top
-rw-r--r-- 30083 bsd-comp.c
-rw-r--r-- 32662 if_ppp.c
-rw-r--r-- 4747 if_pppvar.h
-rw-r--r-- 4514 patches
-rw-r--r-- 25395 ppp_tty.c
-rw-r--r-- 15979 slcompress.c
-rw-r--r-- 2000 upgrade