accommodate recent 2.1.x kernels
[ppp.git] / svr4 / ppp.Node
1995-10-27 Paul Mackerrasadded