old DLPI doesn't have dl_sap_length
[ppp.git] / pppd / Makefile.aix4
1994-12-12 Paul MackerrasInitial revision