Previously, 64-bit compilation was dependent upon the version of the OS,
[ppp.git] / osf1 / Makefile.top
1995-05-01 Paul MackerrasInitial revision