old DLPI doesn't have dl_sap_length
[ppp.git] / linux / Makefile.top
1995-12-11 Paul Mackerrasmods from Al Longyear
1995-06-01 Paul MackerrasPutting remaining PPP files under version control