use netbsd-1.1 vers
[ppp.git] / freebsd-2.0 / pppcompress.h
1994-12-15 Paul MackerrasInitial revision