use netbsd-1.1 vers
[ppp.git] / README.NeXT
1995-12-18 Paul MackerrasUpdate from NeXT-ppp-2.2-0.4.6
1995-08-10 Paul MackerrasAdditions to support NeXTStep systems.