update the version number
[ppp.git] / pppd / sys-linux.c
index abe71ce58cec1098533a020fb9b4861e0b93fdcc..af5164fe3e4be1cef3aab5b30a85d8561cdb4af6 100644 (file)
@@ -1835,7 +1835,7 @@ int ppp_available(void)
          "This system lacks kernel support for PPP.  This could be because\n"
          "the PPP kernel module is not loaded, or because the kernel is\n"
          "not configured for PPP.  See the README.linux file in the\n"
          "This system lacks kernel support for PPP.  This could be because\n"
          "the PPP kernel module is not loaded, or because the kernel is\n"
          "not configured for PPP.  See the README.linux file in the\n"
-         "ppp-2.3.5 distribution.\n";
+         "ppp-2.3.6 distribution.\n";
     }
 /*
  *  This is the PPP device. Validate the version of the driver at this
     }
 /*
  *  This is the PPP device. Validate the version of the driver at this