opt: Fix -Wmissing-field-initializers warning
[ccan] / ccan / build_assert / LICENSE
1 ../../licenses/LGPL-2.1