antithread: correctly list ccan/typesafe_cb as dependency.
[ccan] / ccan / antithread / LICENSE
1 ../../licenses/GPL-3