this is really still back at 2.3.0 (or 2.2)
[ppp.git] / .cvsignore
1 Makefile
2 ppp.info
3 pppd-bsd
4 pppd-sunos4
5 pppd-ultrix
6 pppd-linux