Stephen: "It's portaudio, not libvorbis that needs version >= 19."
[ccan] / ccan / str / test /
drwxr-xr-x   ..
-rw-r--r-- 1799 run.c