Stephen: "It's portaudio, not libvorbis that needs version >= 19."
[ccan] / ccan / noerr / test /
drwxr-xr-x   ..
-rw-r--r-- 1245 run.c