Stephen: "It's portaudio, not libvorbis that needs version >= 19."
[ccan] / ccan / wwviaudio /
2009-04-09 Rusty RussellStephen: "It's portaudio, not libvorbis that needs...
2009-04-09 Rusty RussellAllow things without test/ dirs to be modules.
2009-04-09 Rusty RussellNew module wwviaudio.