Stephen: "It's portaudio, not libvorbis that needs version >= 19."
[ccan] / ccan / wwviaudio / wwviaudio.h
2009-04-09 Rusty RussellNew module wwviaudio.