Stephen: "It's portaudio, not libvorbis that needs version >= 19."
[ccan] / ccan / typesafe_cb / test /
2009-01-10 Rusty Russellmake const and volatile-qualified callbacks actually...
2008-06-02 Rusty RussellMove modules to ccan/ tools to tools/