Stephen: "It's portaudio, not libvorbis that needs version >= 19."
[ccan] / ccan / md4 /
2009-02-25 Rusty RussellMajor cleanup of makefiles, api tests.
2009-02-25 Rusty RussellMD4 module.