Stephen: "It's portaudio, not libvorbis that needs version >= 19."
[ccan] / ccan / isaac /
2009-04-07 Rusty RussellFix missing include in isaac's _info.c
2009-03-16 Rusty RussellFix warnings for isaac w/ gcc4.1.
2009-03-12 Rusty RussellTim's ISAAC module.