Stephen: "It's portaudio, not libvorbis that needs version >= 19."
[ccan] / ccan / endian / endian.h
2009-02-25 Rusty Russellccanlint clean and move endian.h to top of #includes...
2009-02-24 Rusty RussellEndianness module.