Stephen: "It's portaudio, not libvorbis that needs version >= 19."
[ccan] / ccan / endian / _info.c
2009-02-24 Rusty RussellEndianness module.