Stephen: "It's portaudio, not libvorbis that needs version >= 19."
[ccan] / ccan / ciniparser /
2009-04-04 Rusty RussellTim Post's iniparser module.