Stephen: "It's portaudio, not libvorbis that needs version >= 19."
[ccan] / ccan / check_type /
2008-09-12 Rusty RussellDocument license requirements.
2008-06-02 Rusty RussellMove modules to ccan/ tools to tools/