ccanlint: license_depends_compat checks dependencies are compatible.
[ccan] / junkcode / guerrilla_thought@gmx.de-bst /
drwxr-xr-x   ..
-rw-r--r-- 1779 bst.h