build_assert: rename EXPR_BUILD_ASSERT to BUILD_ASSERT_OR_ZERO
[ccan] / ccan / cast / cast.h
2011-03-17 Rusty Russellbuild_assert: rename EXPR_BUILD_ASSERT to BUILD_ASSERT_...
2011-03-02 Rusty Russellcast: new limited cast package inspired by Jan Engelhar...