make install depend on pppd; don't need lock.[co]
[ppp.git] / include / linux /
drwxr-xr-x   ..
-rw-r--r-- 5073 if_ppp.h
-rw-r--r-- 5561 if_pppvar.h