make install depend on pppd; don't need lock.[co]
[ppp.git] / freebsd-2.0 /
1995-04-28 Paul MackerrasInitial revision
1994-12-15 Paul MackerrasInitial revision