make install depend on pppd
[ppp.git] / freebsd-2.0 / kinstall.sh
1995-04-28 Paul MackerrasInitial revision