support AIX4 and OSF1 as well as SunOS 4
[ppp.git] / aix4 / ppp_if.c
1994-12-05 Paul MackerrasInitial revision