pppd: Fix SIGSEGV in EAP-TLS code when TLS verify method is not specified
[ppp.git] / pppd / patchlevel.h
1 #define VERSION         "2.4.9"
2 #define DATE            "5 January 2021"