Remove old version of Linux if_pppol2tp.h
[ppp.git] / include /
drwxr-xr-x   ..
drwxr-xr-x - linux
drwxr-xr-x - net